
    <!DOCTYPE html>
    <html lang=en>
      <head>
        <!-- New Relic Browser snippet , should be before everything else -->
    <script type="text/javascript">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</script>
        <!--[if IE 8]>
        <script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.1/es5-shim.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.1/es5-sham.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="//cdn.uriit.ru/console-polyfill/index.js"></script>
        <![endif]-->
        <script>
          frnStartLoadTime = (new Date()).getTime();
        </script>
        <script>
          var isIE11 = !!navigator.userAgent.match(/Trident.*rv:11./);
          var isIE10 = navigator.userAgent.match(/MSIE 10/i);
          var isIE9 = navigator.userAgent.match(/MSIE 9/i);
          var edge = navigator.userAgent.match(/Edge/i);
          if (isIE11 || isIE10 || isIE9 || edge) {
            var targetScriptNode = document.getElementsByTagName('script')[0];

            var picturefillTag = document.createElement('script');
            picturefillTag.src = "https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js";
            picturefillTag.className = 'picturefillTag';
            targetScriptNode.parentNode.insertBefore(picturefillTag, targetScriptNode);

            var objectfitTag = document.createElement('script');
            objectfitTag.src = "https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.0.2/plugins/object-fit/ls.object-fit.min.js";
            objectfitTag.className = 'objectfitTag';
            targetScriptNode.parentNode.insertBefore(objectfitTag, targetScriptNode);
          }
        </script>
        <meta name="description" content="An ATM in the Houston area has been shut down and was temporarily guarded by law officers after mistakenly dispensing $100 bills instead of $10s and word of the glitch got out on social media."><meta name="keywords" content=""><link rel="canonical" href="http://www.wrcbtv.com/story/39545235/houston-area-atm-mistakenly-dispenses-100-bills-not-10s" ><meta name="robots" content="NoIndex,Follow,NoArchive"><meta property="og:type" content="article"><meta property="og:title" content="Houston-area ATM mistakenly dispenses $100 bills, not $10s"><meta property="og:url" content="http://www.wrcbtv.com/story/39545235/houston-area-atm-mistakenly-dispenses-100-bills-not-10s"><meta property="og:description" content="An ATM in the Houston area has been shut down and was temporarily guarded by law officers after mistakenly dispensing $100 bills instead of $10s and word of the glitch got out on social media."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Houston-area ATM mistakenly dispenses $100 bills, not $10s"><meta name="twitter:description" content="An ATM in the Houston area has been shut down and was temporarily guarded by law officers after mistakenly dispensing $100 bills instead of $10s and word of the glitch got out on social media."><meta property="og:image" content=""><meta name="twitter:image" content=""><meta property="fb:app_id" content="200422566681381">
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, minimum-scale=1.0">
        <link rel="icon" type=image/ico href=https://ftpcontent.worldnow.com/professionalservices/clients/wrcb/favicon.ico>
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css">
        <link href=https://ngw-static.franklyinc.com/assets/8814/app-5e8eb35fcf8afb8989ee.css rel="stylesheet" type="text/css">
        <link href=https://ftpcontent.worldnow.com/professionalservices/globalcss/custom-global-breaking-template.css rel="stylesheet" type="text/css">
<link href=https://ftpcontent.worldnow.com/professionalservices/clients/wrcb/wrcb_ngw.css rel="stylesheet" type="text/css">
<link href=https://ftpcontent.worldnow.com/professionalservices/globalcss/logo.css rel="stylesheet" type="text/css">
        <script src="https://code.jquery.com/jquery-2.2.0.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>franklyDataLayer = [{
          "ua_id":"UA-82494642-5",
          "page_classification":"story",
          "feature_name":"story",
          "content_classification":"News - AP-National",
          "client_name":"ap",
          "framework_name":"ResponsiveWeb",
          "headline":"Houston-area ATM mistakenly dispenses $100 bills, not $10s",
          "author":"",
          "permalink":"/story/39545235/houston-area-atm-mistakenly-dispenses-100-bills-not-10s",
          "group":"Sarkes Tarzian",
          "browser_type": "ua.browser.name",
          "browser_version": "ua.browser.version",
          "client_id": 750,
          "device_platform": "ua.os.name",
          "device_model": "ua.device.model",
          "device_version": "ua.os.version",
          "dma": "88",
          "feature_id": "39545235",
          "framework_version": "framework_version",
          "screen_resolution": "screen_resolution",
          "station_id": 750,
          "station_name": "wrcb",
          "adSettings": {
            "prebid": false,
            "enableLazyAds": true
          },
          "IMAGE_OPT_ENABLED": true,
          "IMAGE_OPT_RETINA": false
        }];
        </script>
        <title>Houston-area ATM mistakenly dispenses $100 bills, not $10s - WRCBtv.com | Chattanooga News, Weather &amp; Sports</title>
        <script>
          window.iFrameResizer = {};
        </script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.3/iframeResizer.contentWindow.min.js" defer></script>
        <script type="text/javascript" src="https://wrcb.images.worldnow.com/interface/js/WNVideo.js"></script>
        <!-- Frankly Google Tag Manager -->
          <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script>
        <!-- End Frankly Google Tag Manager -->
        
        
        <meta name="google-site-verification" content="YNyu8pOMvd1OooddfEz1dVo47k5evhziTi283sbLZ5E" />
<meta name="msvalidate.01" content="55E9E5223A1CE42917CF11134D27C4D9" />

      </head>
      <body>
        <!-- Frankly Google Tag Manager (noscript) -->
          <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-WV2QLD'height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <!-- End Frankly Google Tag Manager (noscript) -->
        
        <div id="content">
    <div id="_universalRender-wrapper">
      <div class="App" data-reactroot="" data-reactid="1" data-react-checksum="1346432433"><div id="page" class="Page affiliate--wrcb is-inIframe" data-reactid="2"><div id="header" class="PageGrid PageHeader" data-reactid="3"><div class="row" data-reactid="4"><div class="col-xs-12" data-reactid="5"><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="6"><!-- react-empty: 7 --></div><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="8"><!-- react-empty: 9 --></div><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="10"><!-- react-empty: 11 --></div><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="12"><!-- react-empty: 13 --></div><div class="frankly-core-ComponentContainer" data-reactid="14"><div class="CollapsibleHeader" style="border-top:;border-bottom:1px solid #043556;background-color:#FFFFFF;" data-reactid="15"><div class="container" data-reactid="16"><div class="CollapsibleHeader-logo col-lg-4 col-md-5 col-sm-5" data-reactid="17"><a href="/" data-reactid="18"><div class="imageContainer" data-reactid="19"><img class=" lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkkAQAAB8AG7jymN8AAAAASUVORK5CYII=" data-src="https://wrcb.images.worldnow.com/images/16405348_G.png?auto=webp&amp;disable=upscale&amp;dpr=2&amp;height=70&amp;fit=bounds" alt="logo" style="object-fit:cover;" height="70" data-reactid="20"/></div></a></div><div class="col-lg-8 col-md-7 col-sm-7 col-xs-12" data-reactid="21"><div class="CollapsibleHeader-toggleIcon" data-reactid="22"><div type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" data-reactid="23"><svg x="0px" y="0px" width="24px" height="24px" viewBox="0 0 36 36" xml:space="preserve" data-reactid="24"><line stroke="#676767" x1="4" y1="18" x2="32" y2="18" data-reactid="25"></line><line stroke="#676767" x1="4" y1="6" x2="32" y2="6" data-reactid="26"></line><line stroke="#676767" x1="4" y1="30" x2="32" y2="30" data-reactid="27"></line></svg></div></div><div class="HeaderMenu clearfix" data-reactid="28"><div class="CollapsibleHeader-topHeader" data-reactid="29"><div class="frankly-core-ComponentContainer" data-reactid="30"><!-- react-empty: 31 --></div><div class="Collapsible-HeaderMenu-SponsorArea" data-reactid="32"><div style="display:inline-block;" data-reactid="33"><div class="AdvertisementUnit" id="WNAd124" data-reactid="34"></div></div></div></div><div class="HeaderMenu-SearchBar hidden-xs" data-reactid="35"><div class="HeaderSearch hidden-xs" style="color:#676767;" data-reactid="36"><button class="HeaderSearch-icon" data-reactid="37"><i class="fa fa-search" aria-hidden="true" data-reactid="38"></i></button></div></div><div id="navbar-collapse" class="navbar-collapse collapse" aria-expanded="false" data-reactid="39"><ul id="navbar" class="nav navbar-nav isHidden" data-reactid="40"><li class="dropdown" data-reactid="41"><a href="/" target="_self" style="color:#676767;" data-reactid="42"><!-- react-text: 43 -->Home<!-- /react-text --></a><!-- react-text: 44 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#676767;" data-reactid="45"><span class="caret hidden-sm" data-reactid="46"></span></a><ul style="background-color:#fff;" class="dropdown-menu" data-reactid="47"><li class="" data-reactid="48"><a href="/category/179716/channel-3s-annual-share-your-christmas-food-drive" target="_self" style="color:#676767;background-color:#fff;" data-reactid="49"><!-- react-text: 50 -->Share Your Christmas<!-- /react-text --></a><!-- react-text: 51 --><!-- /react-text --></li><li class="" data-reactid="52"><a href="/category/327084/hurricane-season" target="_self" style="color:#676767;background-color:#fff;" data-reactid="53"><!-- react-text: 54 -->Hurricane Season<!-- /react-text --></a><!-- react-text: 55 --><!-- /react-text --></li><li class="" data-reactid="56"><a href="/category/328828/opioid-crisis" target="_self" style="color:#676767;background-color:#fff;" data-reactid="57"><!-- react-text: 58 -->Opioid Crisis<!-- /react-text --></a><!-- react-text: 59 --><!-- /react-text --></li><li class="" data-reactid="60"><a href="/category/324715/scam-alert" target="_self" style="color:#676767;background-color:#fff;" data-reactid="61"><!-- react-text: 62 -->Scam Alert<!-- /react-text --></a><!-- react-text: 63 --><!-- /react-text --></li><li class="" data-reactid="64"><a href="/story/38119827/connect-with-wrcb-channel-3" target="_self" style="color:#676767;background-color:#fff;" data-reactid="65"><!-- react-text: 66 -->Connect with WRCB<!-- /react-text --></a><!-- react-text: 67 --><!-- /react-text --></li><li class="" data-reactid="68"><a href="/category/195151/3-plus-you" target="_self" style="color:#676767;background-color:#fff;" data-reactid="69"><!-- react-text: 70 -->3 Plus You<!-- /react-text --></a><!-- react-text: 71 --><!-- /react-text --></li><li class="" data-reactid="72"><a href="/category/128949/contests" target="_self" style="color:#676767;background-color:#fff;" data-reactid="73"><!-- react-text: 74 -->Contests<!-- /react-text --></a><!-- react-text: 75 --><!-- /react-text --></li><li class="" data-reactid="76"><a href="/story/8079622/contact-us" target="_self" style="color:#676767;background-color:#fff;" data-reactid="77"><!-- react-text: 78 -->Contact Us<!-- /react-text --></a><!-- react-text: 79 --><!-- /react-text --></li><li class="" data-reactid="80"><a href="/eyewitness-news-team" target="_self" style="color:#676767;background-color:#fff;" data-reactid="81"><!-- react-text: 82 -->News Team<!-- /react-text --></a><!-- react-text: 83 --><!-- /react-text --></li></ul></li><li class="dropdown" data-reactid="84"><a href="/category/123974/news" target="_self" style="color:#676767;" data-reactid="85"><!-- react-text: 86 -->News<!-- /react-text --></a><!-- react-text: 87 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#676767;" data-reactid="88"><span class="caret hidden-sm" data-reactid="89"></span></a><ul style="background-color:#fff;" class="dropdown-menu" data-reactid="90"><li class="" data-reactid="91"><a href="/category/129649/school-patrol" target="_self" style="color:#676767;background-color:#fff;" data-reactid="92"><!-- react-text: 93 -->School Patrol<!-- /react-text --></a><!-- react-text: 94 --><!-- /react-text --></li><li class="" data-reactid="95"><a href="/category/129711/restaurant-report-card" target="_self" style="color:#676767;background-color:#fff;" data-reactid="96"><!-- react-text: 97 -->Restaurant Report Card<!-- /react-text --></a><!-- react-text: 98 --><!-- /react-text --></li><li class="" data-reactid="99"><a href="/category/132931/forever-family" target="_self" style="color:#676767;background-color:#fff;" data-reactid="100"><!-- react-text: 101 -->Forever Family<!-- /react-text --></a><!-- react-text: 102 --><!-- /react-text --></li><li class="" data-reactid="103"><a href="/category/129664/crime-stoppers" target="_self" style="color:#676767;background-color:#fff;" data-reactid="104"><!-- react-text: 105 -->Crime Stoppers<!-- /react-text --></a><!-- react-text: 106 --><!-- /react-text --></li><li class="" data-reactid="107"><a href="/category/129694/eye-on-health" target="_self" style="color:#676767;background-color:#fff;" data-reactid="108"><!-- react-text: 109 -->Eye on Health<!-- /react-text --></a><!-- react-text: 110 --><!-- /react-text --></li><li class="" data-reactid="111"><a href="/category/302649/thinking-out-loud" target="_self" style="color:#676767;background-color:#fff;" data-reactid="112"><!-- react-text: 113 -->Thinking Out Loud<!-- /react-text --></a><!-- react-text: 114 --><!-- /react-text --></li><li class="" data-reactid="115"><a href="/category/313308/what-the-tech" target="_self" style="color:#676767;background-color:#fff;" data-reactid="116"><!-- react-text: 117 -->What the Tech?<!-- /react-text --></a><!-- react-text: 118 --><!-- /react-text --></li><li class="" data-reactid="119"><a href="/3-in-your-town" target="_self" style="color:#676767;background-color:#fff;" data-reactid="120"><!-- react-text: 121 -->3 in Your Town<!-- /react-text --></a><!-- react-text: 122 --><!-- /react-text --></li><li class="" data-reactid="123"><a href="/category/333653/your-3-cents" target="_self" style="color:#676767;background-color:#fff;" data-reactid="124"><!-- react-text: 125 -->Your 3 Cents<!-- /react-text --></a><!-- react-text: 126 --><!-- /react-text --></li><li class="" data-reactid="127"><a href="/category/333827/making-a-difference" target="_self" style="color:#676767;background-color:#fff;" data-reactid="128"><!-- react-text: 129 -->Making a Difference<!-- /react-text --></a><!-- react-text: 130 --><!-- /react-text --></li></ul></li><li class="dropdown" data-reactid="131"><a href="/weather" target="_self" style="color:#676767;" data-reactid="132"><!-- react-text: 133 -->Weather<!-- /react-text --></a><!-- react-text: 134 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#676767;" data-reactid="135"><span class="caret hidden-sm" data-reactid="136"></span></a><ul style="background-color:#fff;" class="dropdown-menu" data-reactid="137"><li class="" data-reactid="138"><a href="/school-closings" target="_self" style="color:#676767;background-color:#fff;" data-reactid="139"><!-- react-text: 140 -->Closings and Delays<!-- /react-text --></a><!-- react-text: 141 --><!-- /react-text --></li><li class="" data-reactid="142"><a href="/school-closings-admin" target="_self" style="color:#676767;background-color:#fff;" data-reactid="143"><!-- react-text: 144 -->Closings Admin<!-- /react-text --></a><!-- react-text: 145 --><!-- /react-text --></li><li class="" data-reactid="146"><a href="/category/260460/junior-forecaster" target="_self" style="color:#676767;background-color:#fff;" data-reactid="147"><!-- react-text: 148 -->Junior Forecaster<!-- /react-text --></a><!-- react-text: 149 --><!-- /react-text --></li><li class="" data-reactid="150"><a href="/story/33084800/webcams" target="_self" style="color:#676767;background-color:#fff;" data-reactid="151"><!-- react-text: 152 -->Channel 3 Webcams<!-- /react-text --></a><!-- react-text: 153 --><!-- /react-text --></li><li class="" data-reactid="154"><a href="/iradar" target="_self" style="color:#676767;background-color:#fff;" data-reactid="155"><!-- react-text: 156 -->Radar<!-- /react-text --></a><!-- react-text: 157 --><!-- /react-text --></li><li class="" data-reactid="158"><a href="/hurricane-tracker" target="_self" style="color:#676767;background-color:#fff;" data-reactid="159"><!-- react-text: 160 -->Hurricane Tracker<!-- /react-text --></a><!-- react-text: 161 --><!-- /react-text --></li></ul></li><li class="dropdown" data-reactid="162"><a href="/category/123975/sports" target="_self" style="color:#676767;" data-reactid="163"><!-- react-text: 164 -->Sports<!-- /react-text --></a><!-- react-text: 165 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#676767;" data-reactid="166"><span class="caret hidden-sm" data-reactid="167"></span></a><ul style="background-color:#fff;" class="dropdown-menu" data-reactid="168"><li class="dropdown-submenu" data-reactid="169"><a href="/fnf3" style="color:#676767;background-color:#fff;" data-reactid="170"><!-- react-text: 171 -->FNF<!-- /react-text --></a><ul style="background-color:#fff;" class="dropdown-menu" data-reactid="172"><li class="" data-reactid="173"><a href="/category/333471/play-of-the-week" target="_self" style="color:#676767;background-color:#fff;" data-reactid="174"><!-- react-text: 175 -->Play of the Week<!-- /react-text --></a><!-- react-text: 176 --><!-- /react-text --></li><li class="" data-reactid="177"><a href="/category/173336/game-of-the-week" target="_self" style="color:#676767;background-color:#fff;" data-reactid="178"><!-- react-text: 179 -->Game of the Week<!-- /react-text --></a><!-- react-text: 180 --><!-- /react-text --></li><li class="" data-reactid="181"><a href="/category/170818/fan-cam" target="_self" style="color:#676767;background-color:#fff;" data-reactid="182"><!-- react-text: 183 -->FanCam<!-- /react-text --></a><!-- react-text: 184 --><!-- /react-text --></li><li class="" data-reactid="185"><a href="/category/170821/band-of-the-week" target="_self" style="color:#676767;background-color:#fff;" data-reactid="186"><!-- react-text: 187 -->Band of the Week<!-- /react-text --></a><!-- react-text: 188 --><!-- /react-text --></li><li class="" data-reactid="189"><a href="/category/218437/cheerleaders-of-the-week" target="_self" style="color:#676767;background-color:#fff;" data-reactid="190"><!-- react-text: 191 -->Cheerleaders of the Week<!-- /react-text --></a><!-- react-text: 192 --><!-- /react-text --></li></ul></li><li class="" data-reactid="193"><a href="/category/135534/prep-sports" target="_self" style="color:#676767;background-color:#fff;" data-reactid="194"><!-- react-text: 195 -->Prep Sports<!-- /react-text --></a><!-- react-text: 196 --><!-- /react-text --></li><li class="" data-reactid="197"><a href="/category/129933/chattanooga-mocs" target="_self" style="color:#676767;background-color:#fff;" data-reactid="198"><!-- react-text: 199 -->Mocs<!-- /react-text --></a><!-- react-text: 200 --><!-- /react-text --></li><li class="" data-reactid="201"><a href="/category/129931/tennessee-volunteers" target="_self" style="color:#676767;background-color:#fff;" data-reactid="202"><!-- react-text: 203 -->Vols<!-- /react-text --></a><!-- react-text: 204 --><!-- /react-text --></li><li class="" data-reactid="205"><a href="/category/129932/lady-vols" target="_self" style="color:#676767;background-color:#fff;" data-reactid="206"><!-- react-text: 207 -->Lady Vols<!-- /react-text --></a><!-- react-text: 208 --><!-- /react-text --></li><li class="" data-reactid="209"><a href="/category/129935/georgia-bulldogs" target="_self" style="color:#676767;background-color:#fff;" data-reactid="210"><!-- react-text: 211 -->Dawgs<!-- /react-text --></a><!-- react-text: 212 --><!-- /react-text --></li><li class="" data-reactid="213"><a href="/category/129936/alabama-crimson-tide" target="_self" style="color:#676767;background-color:#fff;" data-reactid="214"><!-- react-text: 215 -->Tide<!-- /react-text --></a><!-- react-text: 216 --><!-- /react-text --></li><li class="" data-reactid="217"><a href="/outdoors" target="_self" style="color:#676767;background-color:#fff;" data-reactid="218"><!-- react-text: 219 -->Outdoors<!-- /react-text --></a><!-- react-text: 220 --><!-- /react-text --></li></ul></li><li class="dropdown" data-reactid="221"><a href="/traffic" target="_self" style="color:#676767;" data-reactid="222"><!-- react-text: 223 -->Traffic<!-- /react-text --></a><!-- react-text: 224 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#676767;" data-reactid="225"><span class="caret hidden-sm" data-reactid="226"></span></a><ul style="background-color:#fff;" class="dropdown-menu" data-reactid="227"><li class="" data-reactid="228"><a href="/gas-prices" target="_self" style="color:#676767;background-color:#fff;" data-reactid="229"><!-- react-text: 230 -->Fuel Finder<!-- /react-text --></a><!-- react-text: 231 --><!-- /react-text --></li><li class="" data-reactid="232"><a href="/tdot-traffic" target="_self" style="color:#676767;background-color:#fff;" data-reactid="233"><!-- react-text: 234 -->TDOT Traffic<!-- /react-text --></a><!-- react-text: 235 --><!-- /react-text --></li><li class="" data-reactid="236"><a href="/gadot-traffic" target="_self" style="color:#676767;background-color:#fff;" data-reactid="237"><!-- react-text: 238 -->GDOT Traffic<!-- /react-text --></a><!-- react-text: 239 --><!-- /react-text --></li><li class="" data-reactid="240"><a href="/aldot-traffic" target="_self" style="color:#676767;background-color:#fff;" data-reactid="241"><!-- react-text: 242 -->ALDOT Traffic<!-- /react-text --></a><!-- react-text: 243 --><!-- /react-text --></li><li class="" data-reactid="244"><a href="/ncdot-traffic" target="_self" style="color:#676767;background-color:#fff;" data-reactid="245"><!-- react-text: 246 -->NCDOT Traffic<!-- /react-text --></a><!-- react-text: 247 --><!-- /react-text --></li><li class="" data-reactid="248"><a href="/cha-flight-tracker" target="_self" style="color:#676767;background-color:#fff;" data-reactid="249"><!-- react-text: 250 -->CHA Flight Tracker<!-- /react-text --></a><!-- react-text: 251 --><!-- /react-text --></li><li class="" data-reactid="252"><a href="/flight-aware-misery-map" target="_self" style="color:#676767;background-color:#fff;" data-reactid="253"><!-- react-text: 254 -->Flight Aware Misery Map<!-- /react-text --></a><!-- react-text: 255 --><!-- /react-text --></li></ul></li><li class="dropdown" data-reactid="256"><a href="/more" target="_self" style="color:#676767;" data-reactid="257"><!-- react-text: 258 -->More<!-- /react-text --></a><!-- react-text: 259 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#676767;" data-reactid="260"><span class="caret hidden-sm" data-reactid="261"></span></a><ul style="background-color:#fff;" class="dropdown-menu" data-reactid="262"><li class="" data-reactid="263"><a href="/whats-on-3" target="_self" style="color:#676767;background-color:#fff;" data-reactid="264"><!-- react-text: 265 -->What&#x27;s on 3<!-- /react-text --></a><!-- react-text: 266 --><!-- /react-text --></li><li class="" data-reactid="267"><a href="/story/8077752/frequently-asked-questions" target="_self" style="color:#676767;background-color:#fff;" data-reactid="268"><!-- react-text: 269 -->FAQ&#x27;s<!-- /react-text --></a><!-- react-text: 270 --><!-- /react-text --></li><li class="" data-reactid="271"><a href="/flipp-destination-page" target="_self" style="color:#676767;background-color:#fff;" data-reactid="272"><!-- react-text: 273 -->Weekly Circulars<!-- /react-text --></a><!-- react-text: 274 --><!-- /react-text --></li><li class="" data-reactid="275"><a href="/community-calendar" target="_blank" style="color:#676767;background-color:#fff;" data-reactid="276"><!-- react-text: 277 -->Community Calendar<!-- /react-text --></a><!-- react-text: 278 --><!-- /react-text --></li><li class="" data-reactid="279"><a href="/story/8107204/wrcb-sales" target="_self" style="color:#676767;background-color:#fff;" data-reactid="280"><!-- react-text: 281 -->Sales<!-- /react-text --></a><!-- react-text: 282 --><!-- /react-text --></li><li class="" data-reactid="283"><a href="/story/19188811/wrcb-tvs-fcc-public-files" target="_self" style="color:#676767;background-color:#fff;" data-reactid="284"><!-- react-text: 285 -->FCC Public Files<!-- /react-text --></a><!-- react-text: 286 --><!-- /react-text --></li><li class="" data-reactid="287"><a href="/story/38138770/cc-concerns" target="_self" style="color:#676767;background-color:#fff;" data-reactid="288"><!-- react-text: 289 -->CC concerns<!-- /react-text --></a><!-- react-text: 290 --><!-- /react-text --></li><li class="dropdown-submenu" data-reactid="291"><a href="/story/8073086/current-job-openings" style="color:#676767;background-color:#fff;" data-reactid="292"><!-- react-text: 293 -->Job Openings<!-- /react-text --></a><ul style="background-color:#fff;" class="dropdown-menu" data-reactid="294"><li class="" data-reactid="295"><a href="/category/129634/jobs" target="_blank" style="color:#676767;background-color:#fff;" data-reactid="296"><!-- react-text: 297 -->Jobs<!-- /react-text --></a><!-- react-text: 298 --><!-- /react-text --></li></ul></li></ul></li><li class="HeaderMenu-search" data-toggle="collapse" data-target="#navbar-collapse" data-reactid="299"><a style="color:#676767;" data-reactid="300"><i class="fa fa-search" aria-hidden="true" data-reactid="301"></i><!-- react-text: 302 --> Search<!-- /react-text --></a></li></ul></div></div></div></div></div></div></div></div></div><div class="PageGrid PageBody container" data-reactid="303"><div class="row" data-reactid="304"><div class="col-xl-12 col-md-12 col-sm-12 col-xs-12" data-reactid="305"></div></div><div class="row" data-reactid="306"><div class="col-xl-9 col-md-8 col-sm-12 col-xs-12" data-reactid="307"><div class="frankly-core-ComponentContainer" data-reactid="308"><div class="Article" data-reactid="309"><div class="Article-contents" data-reactid="310"><div class="Article-boundingContainer" data-reactid="311"><div class="Article-pill" style="background-color:#ffffff;" data-reactid="312">News - AP-National</div><h1 class="Article-title" data-reactid="313">Houston-area ATM mistakenly dispenses $100 bills, not $10s</h1><div class="Article-abstract" data-reactid="314">A Bank of America ATM in the Houston area was shut down and guarded by law officers after mistakenly dispensing $100 bills instead of $10s and word of the glitch got out on social media.</div><div class="Timestamp" data-reactid="315"><div class="Timestamp-text" data-reactid="316"><span class="Timestamp-time" data-reactid="317">Tuesday, November 27th 2018, 9:51 AM EST</span><!-- react-text: 318 --><!-- /react-text --></div></div><div class="Timestamp-updated" data-reactid="319"><span class="Timestamp Timestamp-prefix" data-reactid="320"><!-- react-text: 321 -->Updated<!-- /react-text --><!-- react-text: 322 -->: <!-- /react-text --></span><div class="Timestamp" data-reactid="323"><div class="Timestamp-text" data-reactid="324"><span class="Timestamp-time" data-reactid="325">Tuesday, November 27th 2018, 9:51 AM EST</span><!-- react-text: 326 --><!-- /react-text --></div></div></div></div><div class="Article-boundingContainer" data-reactid="327"><div class="ArticleBody" data-reactid="328"><div data-reactid="329"><div class="Article-paragraph" data-reactid="330"><p>HOUSTON (AP) - An ATM in the Houston area has been shut down and was temporarily guarded by law officers after mistakenly dispensing $100 bills instead of $10s and word of the glitch got out on social media.</p></div></div><div data-reactid="331"><div class="Article-paragraph" data-reactid="332"> </div></div><div data-reactid="333"><div class="Article-paragraph" data-reactid="334"><p>Some Harris County sheriff&apos;s deputies protected the outdoor ATM after Sunday night&apos;s incident and notified Bank of America.</p></div></div><div data-reactid="335"><div class="Article-paragraph" data-reactid="336"> </div></div><div data-reactid="337"><div class="Article-paragraph" data-reactid="338"><p>A bank statement Monday says a vendor incorrectly loaded $100 bills in place of $10 bills. Bank of America also says customers will be able to keep the additional dispensed money.</p></div></div><div data-reactid="339"><div class="Article-paragraph" data-reactid="340"> </div></div><div data-reactid="341"><div class="Article-paragraph" data-reactid="342"><p>Officials with North Carolina-based Bank of America didn&apos;t say how much cash was wrongly dispensed.</p></div></div><div data-reactid="343"><div class="Article-paragraph" data-reactid="344"> </div></div><div data-reactid="345"><div class="Article-paragraph" data-reactid="346"><p style="font-style: italic">Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p></div></div><div class="AdvertisementUnit AdvertisementUnit--wideGreyBase" id="WNAd143" data-reactid="347"></div></div></div><style data-reactid="348">.Article blockquote{color: #000000;} .Article a{color: #000000;} </style></div></div></div><div class="frankly-core-ComponentContainer" data-reactid="349"><!-- react-empty: 350 --></div><div class="frankly-core-ComponentContainer" style="margin-top:45px;padding:15px;border-top:#EDEDED 1px solid;" data-reactid="351"><!-- react-empty: 352 --></div><div class="frankly-core-ComponentContainer" style="margin-top:45px;padding:15px;border-top:#EDEDED 1px solid;" data-reactid="353"><!-- react-empty: 354 --></div><div class="frankly-core-ComponentContainer" data-reactid="355"><!-- react-empty: 356 --></div></div><div class="col-xl-3 col-md-4 col-sm-12 col-xs-12" data-reactid="357"><div class="frankly-core-ComponentContainer hidden-on-mobile popular-story" data-reactid="358"><div class="PageTitle" id="PageTitle17727047" style="background-color:#ffffff;color:#000;" data-reactid="359"><h2 class="PageTitle-text" data-reactid="360"><div style="background-color:#ffffff;color:#000;" data-reactid="361"><span class="PageTitle-mainText" data-reactid="362">Trending Stories</span><!-- react-text: 363 --> <!-- /react-text --><span class="PageTitle-secondaryText" data-reactid="364"></span></div></h2><style data-reactid="365">#PageTitle17727047 a:link{color: ;text-decoration: ;} #PageTitle17727047 a:visited{color: ;text-decoration: ;} #PageTitle17727047 a:hover{color: ;text-decoration: ;} #PageTitle17727047 a:active{color: ;text-decoration: ;} </style></div></div><div class="frankly-core-ComponentContainer hidden-on-mobile" data-reactid="366"><!-- react-empty: 367 --></div><div class="frankly-core-ComponentContainer" data-reactid="368"><!-- react-empty: 369 --></div><div class="frankly-core-ComponentContainer" data-reactid="370"><!-- react-empty: 371 --></div><div class="frankly-core-ComponentContainer" data-reactid="372"><!-- react-empty: 373 --></div><div class="frankly-core-ComponentContainer" data-reactid="374"><!-- react-empty: 375 --></div></div></div><div class="row" data-reactid="376"><div class="col-xl-3 col-lg-3 col-md-3 col-sm-12 col-xs-12" data-reactid="377"><div class="frankly-core-ComponentContainer" data-reactid="378"><div class="PageTitle" id="PageTitle17727054" style="background-color:#ffffff;color:#000;" data-reactid="379"><h2 class="PageTitle-text" data-reactid="380"><div style="background-color:#ffffff;color:#000;" data-reactid="381"><span class="PageTitle-mainText" data-reactid="382">In Case You Missed It</span><!-- react-text: 383 --> <!-- /react-text --><span class="PageTitle-secondaryText" data-reactid="384"></span></div></h2><style data-reactid="385">#PageTitle17727054 a:link{color: ;text-decoration: ;} #PageTitle17727054 a:visited{color: ;text-decoration: ;} #PageTitle17727054 a:hover{color: ;text-decoration: ;} #PageTitle17727054 a:active{color: ;text-decoration: ;} </style></div></div><div class="frankly-core-ComponentContainer" data-reactid="386"><!-- react-empty: 387 --></div></div><div class="col-xl-3 col-lg-3 col-md-3 col-sm-12 col-xs-12" data-reactid="388"><div class="frankly-core-ComponentContainer" data-reactid="389"><div class="PageTitle" id="PageTitle17727057" style="background-color:#FFFFFF;color:#000;" data-reactid="390"><h2 class="PageTitle-text" data-reactid="391"><div style="background-color:#FFFFFF;color:#000;" data-reactid="392"><span class="PageTitle-mainText" data-reactid="393">News</span><!-- react-text: 394 --> <!-- /react-text --><span class="PageTitle-secondaryText" data-reactid="395"></span></div></h2><style data-reactid="396">#PageTitle17727057 a:link{color: ;text-decoration: ;} #PageTitle17727057 a:visited{color: ;text-decoration: ;} #PageTitle17727057 a:hover{color: ;text-decoration: ;} #PageTitle17727057 a:active{color: ;text-decoration: ;} </style></div></div><div class="frankly-core-ComponentContainer" data-reactid="397"><!-- react-empty: 398 --></div></div><div class="col-xl-3 col-lg-3 col-md-3 col-sm-12 col-xs-12" data-reactid="399"><div class="frankly-core-ComponentContainer" data-reactid="400"><div class="PageTitle" id="PageTitle17727060" style="background-color:#FFFFFF;color:#000;" data-reactid="401"><h2 class="PageTitle-text" data-reactid="402"><div style="background-color:#FFFFFF;color:#000;" data-reactid="403"><span class="PageTitle-mainText" data-reactid="404">Sports</span><!-- react-text: 405 --> <!-- /react-text --><span class="PageTitle-secondaryText" data-reactid="406"></span></div></h2><style data-reactid="407">#PageTitle17727060 a:link{color: ;text-decoration: ;} #PageTitle17727060 a:visited{color: ;text-decoration: ;} #PageTitle17727060 a:hover{color: ;text-decoration: ;} #PageTitle17727060 a:active{color: ;text-decoration: ;} </style></div></div><div class="frankly-core-ComponentContainer" data-reactid="408"><!-- react-empty: 409 --></div></div><div class="col-xl-3 col-lg-3 col-md-3 col-sm-12 col-xs-12" data-reactid="410"></div></div><div class="row" data-reactid="411"><div class="col-xl-12 col-lg-12 col-md-12 col-sm-12 col-xs-12" data-reactid="412"><div class="frankly-core-ComponentContainer" data-reactid="413"><!-- react-empty: 414 --></div></div></div></div><div class="PageGrid PageFooter" data-reactid="415"><div class="row" data-reactid="416"><div class="" data-reactid="417"><div class="frankly-core-ComponentContainer" data-reactid="418"><!-- react-empty: 419 --></div><div class="frankly-core-ComponentContainer copyright-footer" style="margin:-50px -15px 0 -15px;" data-reactid="420"><div class="Footer" style="background-color:#212121;color:#FFFFFF;" data-reactid="421"><div class="container" data-reactid="422"><div class="row" data-reactid="423"><div class="col-xs-12" data-reactid="424"><div class="Footer-copyrightText" data-reactid="425"><!-- react-text: 426 -->All content © copyright <!-- /react-text --><!-- react-text: 427 -->WRCB<!-- /react-text --><!-- react-text: 428 -->.<!-- /react-text --></div><a class="Footer-franklyLink" href="http://www.franklyinc.com" target="_blank" data-reactid="429"><div class="PoweredByFranklyIcon" data-reactid="430"><svg x="0px" y="0px" width="110.1px" height="16.5px" viewBox="0 0 110.1 16.5" data-reactid="431"><g data-reactid="432"><g id="Mark_1_" data-reactid="433"><g data-reactid="434"><g data-reactid="435"><path class="PoweredByFranklyIcon-path" d="M108.3,2.4h-7c-0.7,0-1.2-0.5-1.2-1.2s0.5-1.2,1.2-1.2h7c0.7,0,1.2,0.5,1.2,1.2S109,2.4,108.3,2.4z" data-reactid="436"></path></g></g><g data-reactid="437"><g data-reactid="438"><path class="PoweredByFranklyIcon-path" d="M108.9,6.8h-3c-0.7,0-1.2-0.5-1.2-1.2s0.5-1.2,1.2-1.2h3c0.7,0,1.2,0.5,1.2,1.2S109.6,6.8,108.9,6.8z" data-reactid="439"></path></g></g><g data-reactid="440"><g data-reactid="441"><circle class="PoweredByFranklyIcon-path" cx="104.8" cy="10" r="1.3" data-reactid="442"></circle></g></g></g><g id="Word_1_" data-reactid="443"><g data-reactid="444"><path class="PoweredByFranklyIcon-path" d="M59.8,3.4c0.2,0,0.3-0.1,0.3-0.3V2.2c0-0.2-0.1-0.3-0.3-0.3l-0.6,0c-1.5,0-2.7,1.2-2.7,2.7v9 c0,0.2,0.1,0.3,0.3,0.3h1c0.2,0,0.3-0.1,0.3-0.3V7.2h1.6c0.2,0,0.3-0.1,0.3-0.3V5.9c0-0.2-0.1-0.3-0.3-0.3h-1.6l0-1 c0-0.1,0-0.1,0-0.2c0.1-0.6,0.6-1,1.2-1H59.8z" data-reactid="445"></path></g><g data-reactid="446"><path class="PoweredByFranklyIcon-path" d="M64.8,5.5c-0.1-0.1-0.1-0.1-0.2-0.1c-0.1,0-0.3,0-0.5,0c-0.5,0.1-0.9,0.3-1.2,0.5V5.9c0-0.2-0.1-0.3-0.3-0.3 h-1c-0.2,0-0.3,0.1-0.3,0.3v2.9v0.9v3.8c0,0.2,0.1,0.3,0.3,0.3h1.1c0.2,0,0.3-0.1,0.3-0.3V9V8.7c0-0.9,0.7-1.6,1.6-1.6 c0.2,0,0.3-0.2,0.3-0.3V5.7C64.9,5.6,64.8,5.6,64.8,5.5z" data-reactid="447"></path></g><g data-reactid="448"><path class="PoweredByFranklyIcon-path" d="M72.6,6.7c-0.8-0.8-1.8-1.3-2.9-1.3c-0.1,0-0.2,0-0.2,0c-1.1,0-2.1,0.4-2.9,1.2c-0.9,0.9-1.3,1.9-1.3,3.1 c0,1.1,0.4,2.2,1.2,3c0.8,0.8,1.8,1.3,2.9,1.3c0.1,0,0.1,0,0.2,0c1,0,1.8-0.3,2.6-0.9v0.4c0,0.2,0.1,0.3,0.3,0.3h1 c0.2,0,0.3-0.1,0.3-0.3V9.8v0C73.8,8.6,73.4,7.6,72.6,6.7z M69.5,12.4c-1.4,0-2.6-1.2-2.6-2.7c0-1.4,1.2-2.6,2.6-2.6 s2.6,1.2,2.6,2.6C72.1,11.2,71,12.4,69.5,12.4z" data-reactid="449"></path></g><g data-reactid="450"><path class="PoweredByFranklyIcon-path" d="M78.7,5.4c-1.1,0-1.9,0.4-2.7,1.1C75.3,7.2,75,8.1,75,9.2v4.4c0,0.2,0.1,0.3,0.3,0.3h1 c0.2,0,0.3-0.1,0.3-0.3v-4c0-1.1,0.2-1.5,0.6-1.9C77.6,7.2,78.1,7,78.7,7c0.5,0,1,0.2,1.4,0.6c0.4,0.4,0.6,0.9,0.6,1.9v4 c0,0.2,0.1,0.3,0.3,0.3h1c0.2,0,0.3-0.1,0.3-0.3V9.2c0-1.1-0.4-2-1.1-2.7C80.6,5.8,79.7,5.4,78.7,5.4z" data-reactid="451"></path></g><g data-reactid="452"><path class="PoweredByFranklyIcon-path" d="M87.2,9.8L90,6.1C90,6,90.1,5.9,90,5.8c-0.1-0.1-0.2-0.2-0.3-0.2h-1.3c-0.1,0-0.2,0-0.3,0.1l-3,3.8V3.2 c0-0.2-0.1-0.3-0.3-0.3h-1.1c-0.2,0-0.3,0.1-0.3,0.3v10.3c0,0.2,0.1,0.3,0.3,0.3H85c0.2,0,0.3-0.1,0.3-0.3v-1.3l0.9-1.1l2.2,2.7 c0.1,0.1,0.2,0.1,0.2,0.1H90c0.1,0,0.2-0.1,0.3-0.2c0.1-0.1,0-0.2,0-0.3L87.2,9.8z" data-reactid="453"></path></g><g data-reactid="454"><path class="PoweredByFranklyIcon-path" d="M92.6,2.9h-1c-0.2,0-0.3,0.1-0.3,0.3v10.3c0,0.2,0.1,0.3,0.3,0.3h1c0.2,0,0.3-0.1,0.3-0.3V3.2 C92.9,3.1,92.7,2.9,92.6,2.9z" data-reactid="455"></path></g><g data-reactid="456"><path class="PoweredByFranklyIcon-path" d="M101.6,5.7c-0.1-0.1-0.2-0.1-0.3-0.1h-1.1c-0.1,0-0.2,0.1-0.3,0.2l-2.3,5.3l-2.1-5.3c0-0.1-0.2-0.2-0.3-0.2 h-1.1c-0.1,0-0.2,0.1-0.3,0.1c-0.1,0.1-0.1,0.2,0,0.3l2.9,7.3l-1.1,2.8c0,0.1,0,0.2,0,0.3c0.1,0.1,0.2,0.1,0.3,0.1H97 c0.1,0,0.2-0.1,0.3-0.2L101.6,6C101.7,5.9,101.6,5.8,101.6,5.7z" data-reactid="457"></path></g></g></g><g data-reactid="458"><path class="PoweredByFranklyIcon-path" d="M0,6.5h1.8c1.2,0,1.7,0.7,1.7,1.7c0,1.1-0.7,1.6-1.8,1.6H1v1.7H0V6.5z M1.6,8.9c0.6,0,0.9-0.3,0.9-0.8 c0-0.5-0.3-0.8-0.9-0.8H1v1.5H1.6z" data-reactid="459"></path><path class="PoweredByFranklyIcon-path" d="M4.8,8.9c0-1.5,1-2.5,2.5-2.5c1.5,0,2.5,1,2.5,2.5c0,1.5-1.1,2.5-2.5,2.5C5.8,11.5,4.8,10.4,4.8,8.9z M8.8,8.9 c0-0.9-0.6-1.6-1.5-1.6C6.4,7.3,5.8,8,5.8,8.9c0,0.9,0.6,1.6,1.5,1.6C8.2,10.6,8.8,9.9,8.8,8.9z" data-reactid="460"></path><path class="PoweredByFranklyIcon-path" d="M17.6,6.5l-1.6,5h-0.9l-0.9-3.5h0l-1,3.5h-0.9l-1.6-5h1l1,3.4h0l0.9-3.4h1l0.9,3.4h0l1-3.4H17.6z" data-reactid="461"></path><path class="PoweredByFranklyIcon-path" d="M18.9,6.5h3.2v0.9h-2.2v1.2h1.8v0.9h-1.8v1.2h2.4v0.9h-3.3V6.5z" data-reactid="462"></path><path class="PoweredByFranklyIcon-path" d="M26.4,11.4l-1.1-1.7h-0.6v1.7h-1v-5h1.9c1.2,0,1.7,0.7,1.7,1.7c0,0.8-0.4,1.3-1,1.5v0l1.2,1.8H26.4z M24.7,8.9 h0.7c0.6,0,0.9-0.3,0.9-0.8S26,7.3,25.5,7.3h-0.7V8.9z" data-reactid="463"></path><path class="PoweredByFranklyIcon-path" d="M29,6.5h3.2v0.9h-2.2v1.2h1.8v0.9h-1.8v1.2h2.4v0.9H29V6.5z" data-reactid="464"></path><path class="PoweredByFranklyIcon-path" d="M33.8,6.5h1.6C37,6.5,38,7.5,38,9c0,1.5-1,2.5-2.6,2.5h-1.7V6.5z M35.4,10.6c1,0,1.6-0.7,1.6-1.6 c0-0.9-0.6-1.6-1.5-1.6h-0.7v3.2H35.4z" data-reactid="465"></path><path class="PoweredByFranklyIcon-path" d="M45.7,10.1c0,0.8-0.5,1.4-1.6,1.4H42v-5h1.8c1.1,0,1.6,0.4,1.6,1.2c0,0.4-0.2,0.9-0.7,1.1v0 C45.3,9,45.7,9.4,45.7,10.1z M43,8.5h0.7c0.4,0,0.7-0.2,0.7-0.6c0-0.3-0.2-0.6-0.8-0.6H43V8.5z M44.6,9.9c0-0.4-0.3-0.6-0.9-0.6H43 v1.3h0.8C44.3,10.6,44.6,10.4,44.6,9.9z" data-reactid="466"></path><path class="PoweredByFranklyIcon-path" d="M50.8,6.5l-1.7,2.8v2.2h-1V9.2l-1.6-2.8h1.1l1,1.8h0l1-1.8H50.8z" data-reactid="467"></path></g></svg></div></a><div class="Footer-footerLinks" data-reactid="468"><a style="color:#FFFFFF;" href="https://ftpcontent2.worldnow.com/wrcb/reports/eeopublicfilerpt.pdf" data-reactid="469">EEO Reports</a><span data-reactid="470">|</span><a style="color:#FFFFFF;" href="/story/19188811/wrcb-tvs-fcc-public-files" data-reactid="471">FCC Public File</a></div><div class="Footer-rightsText" data-reactid="472"><!-- react-text: 473 -->All Rights Reserved. For more information on this site, please read our <!-- /react-text --><a href="/story/18990/privacy-policy" target="_blank" style="color:#FFFFFF;" rel="noopener noreferrer" data-reactid="474"> Privacy Policy</a><!-- react-text: 475 -->, <!-- /react-text --><a href="/story/38350732/wrcbtvcoms-terms-of-service" target="_blank" style="color:#FFFFFF;" rel="noopener noreferrer" data-reactid="476"> Terms of Service</a><!-- react-text: 477 -->, and <!-- /react-text --><a href="http://www.aboutads.info/choices" target="_blank" style="color:#FFFFFF;" rel="noopener noreferrer" data-reactid="478"> Ad Choices</a><!-- react-text: 479 -->.<!-- /react-text --></div></div></div></div></div></div></div></div></div></div></div>
    </div>
    <script>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</script>
    <script>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</script>
  </div>
        <script src="https://ngw-static.franklyinc.com/assets/8814/app-4779137a6fd9b03658e2.js"></script>
        <!-- NOTE: if AppNexus Prebid is enabled, add its script.-->
        
        <script src="https://content.worldnow.com/global/js/_pub/off-platform.ads.min.js?ver=0"></script>
        <script>
          Worldnow.Beacon.set(
            _.mergeWith(franklyDataLayer[0], Worldnow.Beacon.get(), function customizer(dataLayerValue, beaconValue) {
              if (!beaconValue || beaconValue === 'null' || beaconValue === 'undefined' || beaconValue === 'n/a' || beaconValue === 'error not found!') {
                return dataLayerValue;
              }
            })
          );
        </script>
        
      </body>
    </html>
  